FORO DE CERÁMICA - FORO DE VIDRIO <br>FORO DE ESMALTADO DE METALES <br> FORO DE AZULEJOS DE GRES Y PORCELANICO. <br>Las opiniones expresadas o documentacion publicada es responsabilidad de cada usuario. Asesoría Fiscal y Laboral
FORO DE CERÁMICA - FORO DE VIDRIO
FORO DE ESMALTADO DE METALES -FORO DE AZULEJOS DE GRES Y PORCELANICO.


Home | Perfil | Registrarse | Temas Activos | Buscar | FAQ | Fórmulas | Índice
Usuario:
Password:
Guardar Password
 Todas las Categorias
 DUDAS Y CUESTIONES SOBRE CERÁMICA
 DUDAS SOBRE ENGOBES
 Nuevo tema  Responder al tema
 
Autor Tema Anterior Tema Siguiente Tema  
Luacheia
Miembro



4 Posts
Enviado - 11/06/2015 :  17:44:40  ver perfil  Responder con comillas
Hola, estoy empezando es este mundo de la cerámica y tengo algunas dudas ya que he hecho muchas pruebas y siempre me salen los mismos fallos. Hago piezas con pasta de colar blanca en moldes de escayola y una vez seca la pieza los decoro con engobes de colores, despues del bizcochado le aplico un esmalte transparente y despues de la segunda y ultima cocción sólo en las zonas donde aplico el engobe no queda bien cubierto, queda sin brillo. No se que es lo que falla, si quizas el engobe sea demasiado espeso, o quizas sea el esmalte transparente que no es el adecuado. Hay algun esmalte especial para engobes? Espero vuestra ayuda, gracias

jufranmol@hotmail.com
Moderador


Spain
3059 Envíos
Enviado - 11/06/2015 :  23:02:58  ver perfil  Enviar E-Mail  responder con comillas

Quizás el engobe tiene bastante esmalte o materia fusible y no deja absorver el esmalte último quedando como tu lo aprecias, sin brillo.
Prueba a decorar con el engobe una pieza o tiesto roto BIZCOCHADO PREVIAMENTE y luego lo esmaltas con el transparente, a ver que pasa

Ir arriba

Ulises
Miembro


Spain
3341 Envíos
Enviado - 12/06/2015 :  14:22:08  ver perfil  Enviar E-Mail  responder con comillas

Los vidriados de plomo aplicados sobre arcilla blanca de baja (con alto contenido en cal), desaparecen quedando la superficie seca y áspera. Si fuera este el motivo, cambia a un vidriado alcalino o a un engobe de caolín o ball clay.

Ir arriba

jufranmol@hotmail.com
Moderador


Spain
3059 Envíos
Enviado - 13/06/2015 :  16:28:28  ver perfil  Enviar E-Mail  responder con comillas

Puede darse el caso que te dice Ulises, depende de la temperatura, tanto del bizcochado como de la del vidriado.

Ir arriba

Kandi
Miembro


Argentina
6 Envíos
Enviado - 15/06/2015 :  22:57:48  ver perfil  responder con comillas

Hola, a mi me paso eso, y era porque le había puesto mucho fundente a la preparación del engobe. Puede que tenga que ver con eso, si los preparas vos los engobes, proba de ponerle menos proporción de fundente.

Kandi Ir arriba

Luacheia
Miembro



4 Envíos
Enviado - 18/06/2015 :  22:31:01  ver perfil  responder con comillas

gracias a todos!

Ir arriba

   
 Nuevo tema  Responder al tema
Ir a:

FORO DE CERÁMICA - FORO DE VIDRIO
FORO DE ESMALTADO DE METALES
FORO DE AZULEJOS DE GRES Y PORCELANICO.
Las opiniones expresadas o documentacion publicada es responsabilidad de cada usuario.

© 2002-2012 SERCO ALERCE

Ir a la parte superior de la Pagina